<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 8 ]><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# business: http://ogp.me/ns/business#" dir="ltr" lang="ru" class="ie8"><![endif]-->
<!--[if IE 9 ]><html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# business: http://ogp.me/ns/business#" dir="ltr" lang="ru" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# business: http://ogp.me/ns/business#" dir="ltr" lang="ru">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Товары для здоровья и красоты из Китая: натуральные компоненты, качественный ассортимент</title>
			
<base href="https://dopinglove.ru/" />
<meta name="description" content="Планируя интимную близость или перезагрузку в отношениях, обратите внимание на наш ассортимент современных препаратов для секса. Уверяем, что от предложенного списка у вас возникнет множество идей, а ваша вторая половинка будет приятно удивлена такой трансформации." />
<link href="https://dopinglove.ru/" rel="canonical" />
<link href="https://dopinglove.ru/image/catalog/favicon.png" rel="icon" />
<!--microdatapro 7.0 open graph start -->
<meta property="og:locale" content="ru-ru">
<meta property="og:rich_attachment" content="true">
<meta property="og:site_name" content="DopingLove.ru">
<meta property="og:type" content="business.business" />
<meta property="og:title" content="Товары для здоровья и красоты из Китая: натуральные компоненты, качественный ассортимент" />
<meta property="og:description" content="Планируя интимную близость или перезагрузку в отношениях, обратите внимание на наш ассортимент современных препаратов для секса. Уверяем, что от предложенного списка у вас возникнет множество идей, а ваша вторая половинка будет приятно удивлена такой трансформации." />
<meta property="og:image" content="https://dopinglove.ru/image/cache/catalog/system/logo-footer-1200x630.png" />
<meta property="og:image:secure_url" content="https://dopinglove.ru/image/cache/catalog/system/logo-footer-1200x630.png" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://dopinglove.ru/">
<meta property="business:contact_data:street_address" content="ул. Институтская, 25" />
<meta property="business:contact_data:locality" content="Москва" />
<meta property="business:contact_data:postal_code" content="265987" />
<meta property="business:contact_data:country_name" content="Россия" />
<meta property="place:location:latitude" content="55.9142158" />
<meta property="place:location:longitude" content="37.7368175" />
<meta property="business:contact_data:email" content="dopinglove@yandex.ru"/>
<meta property="business:contact_data:phone_number" content="+7-495-210-67-63"/>
<!--microdatapro 7.0 open graph end -->
<!-- Yandex.Metrika counter -->
<noscript><div><img src="https://mc.yandex.ru/watch/27496761" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- BEGIN JIVOSITE CODE {literal} -->
<!-- {/literal} END JIVOSITE CODE -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- AutoSearch -->
<!-- AutoSearch END-->
<style>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</style><link id='li_df' rel='preload' as='style' href='https://dopinglove.ru/image/cache/lightning/0973622328cs.css'/></head>
<body class="common-home ">
<nav id="top">
  <div class="container">
    <div class="row">
        <div class="col-md-6 col-xs-9">
                                                <!--<div class="city-wrap">
                <div class="prmn-cmngr" data-confirm="true"><div id='liaj1'></div></div>
            </div>-->
            <div class="phone-wrap">
                <a class="pw-tel" href="tel:88003016763">8 (800) <span>301-67-63</span></a>
                <a class="pw-link invert" href="javascript:void(0)" onclick="showCallbackTki('Заказать звонок', 'callback');">Заказать звонок</a>
            </div>
        </div>
        <div class="col-md-6 col-xs-3">
            <div id="top-links" class="nav hidden-sm">
                <ul class="list-inline">
                    <li><a class="invert" href="/dostavka-i-oplata">Доставка и оплата</a></li>
                    <li><a class="invert" href="/o-nas">О нас</a></li>
      
                    <li><a class="invert" href="/specials/">Акции</a></li>
                    <li><a class="invert" href="/blog/">Блог</a></li>
                    <li><a class="invert" href="/kontakty">Контакты</a></li>
                                    </ul>
            </div>
        </div>
    </div>
  </div>
</nav>
<header>
  <div class="container">
    <div class="row">
      <div class="col-xs-3">
        <div id="logo">
                                          <img src="https://dopinglove.ru/image/catalog/system/logo-footer.png" title="DopingLove.ru" alt="DopingLove.ru" class="img-responsive" />
                                </div>
      </div>
      <div class="col-xs-5 pll-5"><div id="search" class="input-group">
  <input type="text" name="search" value="" placeholder="Поиск" class="form-control input-lg" />
  <span class="input-group-btn">
    <button type="button" class="btn btn-default btn-lg"><i class="fa fa-search"></i></button>
  </span>
</div>      </div>
      <div class="col-xs-4" style="white-space: nowrap">
          <a href="https://dopinglove.ru/index.php?route=account/account" class="hepart he-acc">
              <span class="user-icon"></span><br>Мои покупки
          </a>
          <a href="https://dopinglove.ru/wishlist/" class="hepart he-wish">
              <span class="wish-icon">
                    <span class="small-circle">0</span>
              </span><br>Избранное
          </a>
          <div id="cart" onclick="location.href='/simplecheckout/'">
    <div data-toggle="dropdown" class="dropdown-toggle hepart he-cart">
        <span class="bag-icon">
            <span class="small-circle" id="cart-total">0</span>
        </span><span><br>Корзина</span>    </div>
</div>
      </div>
    </div>
  </div>
</header>
<div class="mm-wrap">
<div class="container">
  <nav id="menu" class="navbar">
    <div class="">
      <ul class="nav navbar-nav">
                        <li class="dropdown"><a href="https://dopinglove.ru/muzhskoe_zdorove/" class="dropdown-toggle" data-toggle="dropdown">Товары для мужчин <i class="fa fa-caret-down"></i></a>
          <div class="dropdown-menu">
            <div class="dropdown-inner">
                            <ul class="list-unstyled">
                                <li><a href="https://dopinglove.ru/muzhskoe_zdorove/bady_dlja_potencii/">Быстрое усиление потенции (51)</a></li>
                                <li><a href="https://dopinglove.ru/muzhskoe_zdorove/dlya_prodleniya_polovogo_akta/">Продление полового акта (22)</a></li>
                                <li><a href="https://dopinglove.ru/muzhskoe_zdorove/dlja_uvelichenija_penisa/">Увеличение пениса (15)</a></li>
                                <li><a href="https://dopinglove.ru/muzhskoe_zdorove/kupit-vakuumnye-pompy/">Вакуумные помпы (11)</a></li>
                                <li><a href="https://dopinglove.ru/muzhskoe_zdorove/sredstva-ot-prostatita/">Средства от простатита (3)</a></li>
                              </ul>
                          </div>
            <a href="https://dopinglove.ru/muzhskoe_zdorove/" class="see-all">Смотреть Все Товары для мужчин</a> </div>
        </li>
                                <li class="dropdown"><a href="https://dopinglove.ru/zhenskoe_zdorove/" class="dropdown-toggle" data-toggle="dropdown">Товары для женщин <i class="fa fa-caret-down"></i></a>
          <div class="dropdown-menu">
            <div class="dropdown-inner">
                            <ul class="list-unstyled">
                                <li><a href="https://dopinglove.ru/zhenskoe_zdorove/bady_dlja_vozbuzhdenija_i_jarkih_oshhushhenij/">Возбуждающие средства (20)</a></li>
                                <li><a href="https://dopinglove.ru/zhenskoe_zdorove/dlja_suzhenie_vlagalishha/">Для сужения влагалища (6)</a></li>
                                <li><a href="https://dopinglove.ru/zhenskoe_zdorove/zdorove-i-gigiena/">Здоровье и гигиена (5)</a></li>
                                <li><a href="https://dopinglove.ru/zhenskoe_zdorove/pokhudenie-dlya-zhenshchin/">Похудение для женщин (4)</a></li>
                              </ul>
                          </div>
            <a href="https://dopinglove.ru/zhenskoe_zdorove/" class="see-all">Смотреть Все Товары для женщин</a> </div>
        </li>
                                <li class="dropdown"><a href="https://dopinglove.ru/obshhee_zdorove/" class="dropdown-toggle" data-toggle="dropdown">Товары для двоих <i class="fa fa-caret-down"></i></a>
          <div class="dropdown-menu">
            <div class="dropdown-inner">
                            <ul class="list-unstyled">
                                <li><a href="https://dopinglove.ru/obshhee_zdorove/geli_smazki/">Гели, смазки, лубриканты (9)</a></li>
                                <li><a href="https://dopinglove.ru/obshhee_zdorove/povyshenie-immuniteta/">Повышение иммунитета (1)</a></li>
                                <li><a href="https://dopinglove.ru/obshhee_zdorove/dlya-nabora-massy/">Для набора массы (1)</a></li>
                                <li><a href="https://dopinglove.ru/obshhee_zdorove/zdorove-kostej-i-sustavov/">Здоровье костей и суставов (1)</a></li>
                                <li><a href="https://dopinglove.ru/obshhee_zdorove/dlja_pohudenija/">Для похудения (5)</a></li>
                              </ul>
                          </div>
            <a href="https://dopinglove.ru/obshhee_zdorove/" class="see-all">Смотреть Все Товары для двоих</a> </div>
        </li>
                                <li><a href="/optovym-klientam/">Оптовый раздел</a></li>
                      </ul>
    </div>
  </nav>
<div class="container"></div>
			
</div>
</div>
<div class="container">
    <div>
        <div id="content"></div>
    </div>
</div>
<div class="module-psmain">
    <div class="container">
        <div class="row">
            <div class="col-xs-8">
                <div class="owl-carousel">
                                            <div class="item">
                                                            <a href="/titan-gel-vakuumnaya-pompa">
                                    <img class="img-responsive" src="https://dopinglove.ru/image/cache/catalog/baners/titan-pompa-750x390.jpg" alt="Вакуумная помпа и гель для увеличения пениса">
                                </a>
                                                    </div>
                                            <div class="item">
                                                            <a href="/specials/">
                                    <img class="img-responsive" src="https://dopinglove.ru/image/cache/catalog/baners/akciya-dengi-750x390.jpg" alt="Акция «дарим деньги»">
                                </a>
                                                    </div>
                                    </div>
            </div>
            <div class="col-xs-4">
                <div class="delivery-banner-1">
                    Бесплатная доставка заказа при покупке на сумму от 2 990₽                </div>
                                    <div class="delivery-banner-2">
                        <div class="db-text-1">Успешных доставок</div>
                        <div class="db-text-2">56085</div>
                        <div class="db-text-3">Более 98% довольных клиентов</div>
                    </div>
                            </div>
        </div>
    </div>
</div> <div class="container">
        <div class="module-psmulticat">
            <div class="custom-categories">
                <div class="row">
                                        <div class="col-xs-4">
                        <div class="category-item" style="background-image: url('https://dopinglove.ru/image/catalog/articles/main/man.png')">
                            <div class="ci-name">Мужчине</div>
                                                        <ul class="list-unstyled">
                                                                    <li><a class="invert" href="https://dopinglove.ru/muzhskoe_zdorove/bady_dlja_potencii/">Быстрое усиление потенции</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/muzhskoe_zdorove/dlya_prodleniya_polovogo_akta/">Продление полового акта</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/muzhskoe_zdorove/dlja_uvelichenija_penisa/">Увеличение пениса</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/muzhskoe_zdorove/kupit-vakuumnye-pompy/">Вакуумные помпы</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                                        <div class="col-xs-4">
                        <div class="category-item" style="background-image: url('https://dopinglove.ru/image/catalog/articles/main/wom.png')">
                            <div class="ci-name">Женщине</div>
                                                        <ul class="list-unstyled">
                                                                    <li><a class="invert" href="https://dopinglove.ru/zhenskoe_zdorove/bady_dlja_vozbuzhdenija_i_jarkih_oshhushhenij/">Возбуждающие средства</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/zhenskoe_zdorove/dlja_suzhenie_vlagalishha/">Для сужения влагалища</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/zhenskoe_zdorove/zdorove-i-gigiena/">Здоровье и гигиена</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/zhenskoe_zdorove/pokhudenie-dlya-zhenshchin/">Похудение для женщин</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                                        <div class="col-xs-4">
                        <div class="category-item" style="background-image: url('https://dopinglove.ru/image/catalog/articles/main/trap.png')">
                            <div class="ci-name">Для двоих</div>
                                                        <ul class="list-unstyled">
                                                                    <li><a class="invert" href="https://dopinglove.ru/obshhee_zdorove/geli_smazki/">Гели, смазки, лубриканты</a></li>
                                                                    <li><a class="invert" href="https://dopinglove.ru/obshhee_zdorove/dlja_pohudenija/">Для похудения</a></li>
                                                            </ul>
                                                    </div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
<div class="bg-grey">
  <div class="container">
    <div class="module-heading">Лучшее для потенции</div>
    <div class="row">
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/pilyuli-iz-zhenshenya-i-pantov-4-sharika"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/pilyuli-iz-zhenshenya-i-pantov/pilyuli-iz-zhenshenya-i-pantov-shtuchno-200x200.jpg" alt="Пилюли из Женьшеня и Пантов (4 шарика)" title="Пилюли из Женьшеня и Пантов (4 шарика)" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4"/>
              <input type="hidden" name="vote-id" value="211"/>
                <input type="hidden" name="votes" value="2"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/pilyuli-iz-zhenshenya-i-pantov-4-sharika">Пилюли из Женьшеня и Пантов (4 шарика)</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom1 sticker-diagonal">
					<div>Новинка</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>350 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('211');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('211');">Купить</button> -->
                <a href="https://dopinglove.ru/pilyuli-iz-zhenshenya-i-pantov-4-sharika" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/pilyuli-iz-zhenshenya-i-pantov-4-sharika');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/zolotoj-olen-shariki"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/zolotoj-olen-shariki/zolotoj-olen-shariki-1-200x200.jpg" alt="Шарики «Золотой Олень»" title="Шарики «Золотой Олень»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.6"/>
              <input type="hidden" name="vote-id" value="168"/>
                <input type="hidden" name="votes" value="8"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/zolotoj-olen-shariki">Шарики «Золотой Олень»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>690 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('168');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('168');">Купить</button> -->
                <a href="https://dopinglove.ru/zolotoj-olen-shariki" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/zolotoj-olen-shariki');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/shariki-huehj-chzhun-dan-shtuchno"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/hujej-chzhun-dan/IMG_20190525_175805-200x200.jpg" alt="Шарики «Хуэй Чжун Дан» Штучно" title="Шарики «Хуэй Чжун Дан» Штучно" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="187"/>
                <input type="hidden" name="votes" value="5"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/shariki-huehj-chzhun-dan-shtuchno">Шарики «Хуэй Чжун Дан» Штучно</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>530 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('187');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('187');">Купить</button> -->
                <a href="https://dopinglove.ru/shariki-huehj-chzhun-dan-shtuchno" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/shariki-huehj-chzhun-dan-shtuchno');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/tiger_king"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/dlya-prodleniya-akta/tiger-king/tiger-king-200x200.jpg" alt="Король Тигр (Tiger King)" title="Король Тигр (Tiger King)" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="128"/>
                <input type="hidden" name="votes" value="7"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/tiger_king">Король Тигр (Tiger King)</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>790 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('128');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('128');">Купить</button> -->
                <a href="https://dopinglove.ru/tiger_king" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/tiger_king');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/black-ant-king-korolevskij-chernyj-muravej-kupit"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/korolevskiy-chernyy-muravey/korolevskiy-chernyy-muravey-200x200.jpg" alt="Королевский Черный Муравей" title="Королевский Черный Муравей" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.9"/>
              <input type="hidden" name="vote-id" value="146"/>
                <input type="hidden" name="votes" value="8"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/black-ant-king-korolevskij-chernyj-muravej-kupit">Королевский Черный Муравей</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-special sticker-diagonal">
					<div>Акция!</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                    <span class="price-new">980 ₽</span> <span class="price-old">1190 ₽</span>
                                                    </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('146');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('146');">Купить</button> -->
                <a href="https://dopinglove.ru/black-ant-king-korolevskij-chernyj-muravej-kupit" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/black-ant-king-korolevskij-chernyj-muravej-kupit');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/pilyuli-luzhun-dlya-potencii"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/luzhun-dlya-potencii/luzhun-dlya-potencii-200x200.jpg" alt="Пилюли «Лужун»" title="Пилюли «Лужун»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="0"/>
              <input type="hidden" name="vote-id" value="228"/>
                <input type="hidden" name="votes" value="0"/>
            </p>
            			
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/pilyuli-luzhun-dlya-potencii">Пилюли «Лужун»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom1 sticker-diagonal">
					<div>Новинка</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>870 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('228');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('228');">Купить</button> -->
                <a href="https://dopinglove.ru/pilyuli-luzhun-dlya-potencii" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/pilyuli-luzhun-dlya-potencii');"></button> -->
              </div>
          </div>
        </div>
          </div>
  </div>
</div><div class="bg-grey">
  <div class="container">
    <div class="module-heading">Для продления полового акта</div>
    <div class="row">
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/germanskaya-ovcharka"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/germanskaya-ovcharka/germanskaya-ovcharka-200x200.jpg" alt="Германская Овчарка" title="Германская Овчарка" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.5"/>
              <input type="hidden" name="vote-id" value="206"/>
                <input type="hidden" name="votes" value="6"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/germanskaya-ovcharka">Германская Овчарка</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom1 sticker-diagonal">
					<div>Новинка</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>890 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('206');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('206');">Купить</button> -->
                <a href="https://dopinglove.ru/germanskaya-ovcharka" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/germanskaya-ovcharka');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/sprej-prolongator-999"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/dlya-prodleniya-akta/sprej-prolongator-999/sprej-prolongator-999-200x200.jpg" alt="Спрей пролонгатор «999»" title="Спрей пролонгатор «999»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="0"/>
              <input type="hidden" name="vote-id" value="223"/>
                <input type="hidden" name="votes" value="0"/>
            </p>
            			
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/sprej-prolongator-999">Спрей пролонгатор «999»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom1 sticker-diagonal">
					<div>Новинка</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>680 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('223');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('223');">Купить</button> -->
                <a href="https://dopinglove.ru/sprej-prolongator-999" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/sprej-prolongator-999');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/max_man_four"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/maxman-4/40.750x0-200x200.jpg" alt="MaxMan 4" title="MaxMan 4" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.9"/>
              <input type="hidden" name="vote-id" value="124"/>
                <input type="hidden" name="votes" value="11"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/max_man_four">MaxMan 4</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>850 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('124');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('124');">Купить</button> -->
                <a href="https://dopinglove.ru/max_man_four" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/max_man_four');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/prodlevajushhij_lubrikant_juju_long"><img src="https://dopinglove.ru/image/cache/catalog/Tovari/img_5175-800x800-200x200.jpg" alt="Продлевающий лубрикант JUJU Long 100 мл." title="Продлевающий лубрикант JUJU Long 100 мл." class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.8"/>
              <input type="hidden" name="vote-id" value="138"/>
                <input type="hidden" name="votes" value="12"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/prodlevajushhij_lubrikant_juju_long">Продлевающий лубрикант JUJU Long 100 мл.</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom2 sticker-diagonal">
					<div>Рекомендуем</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>550 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('138');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('138');">Купить</button> -->
                <a href="https://dopinglove.ru/prodlevajushhij_lubrikant_juju_long" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/prodlevajushhij_lubrikant_juju_long');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/lao-seh-lon"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/lao-seh-lon/imgonline-com-ua-convert7PrkDVpGGCkG-200x200.jpg" alt="Лао Сэ Лон" title="Лао Сэ Лон" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.8"/>
              <input type="hidden" name="vote-id" value="180"/>
                <input type="hidden" name="votes" value="8"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/lao-seh-lon">Лао Сэ Лон</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>990 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('180');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('180');">Купить</button> -->
                <a href="https://dopinglove.ru/lao-seh-lon" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/lao-seh-lon');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/old-capitan-tabletki-staryj-kapitan-sredstvo-uluchshayusshee-erekciyu"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/old-capitan/IMG_20190523_231127-200x200.jpg" alt="Старый капитан" title="Старый капитан" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="147"/>
                <input type="hidden" name="votes" value="7"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/old-capitan-tabletki-staryj-kapitan-sredstvo-uluchshayusshee-erekciyu">Старый капитан</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>790 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('147');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('147');">Купить</button> -->
                <a href="https://dopinglove.ru/old-capitan-tabletki-staryj-kapitan-sredstvo-uluchshayusshee-erekciyu" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/old-capitan-tabletki-staryj-kapitan-sredstvo-uluchshayusshee-erekciyu');"></button> -->
              </div>
          </div>
        </div>
          </div>
  </div>
</div><div class="bg-grey">
  <div class="container">
    <div class="module-heading">Для увеличения пениса</div>
    <div class="row">
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/titan-gel"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/uvelichenija-penisa/titan-gel/titan-gel-200x200.jpg" alt="Титан Гель" title="Титан Гель" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.4"/>
              <input type="hidden" name="vote-id" value="131"/>
                <input type="hidden" name="votes" value="10"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/titan-gel">Титан Гель</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>780 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('131');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('131');">Купить</button> -->
                <a href="https://dopinglove.ru/titan-gel" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/titan-gel');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/vigrx_plus"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/uvelichenija-penisa/vigrx-plus/imgonline-com-ua-convertWIxmKZinbKrw-200x200.jpg" alt="Vigrx Plus" title="Vigrx Plus" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.8"/>
              <input type="hidden" name="vote-id" value="127"/>
                <input type="hidden" name="votes" value="6"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/vigrx_plus">Vigrx Plus</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>2190 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('127');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('127');">Купить</button> -->
                <a href="https://dopinglove.ru/vigrx_plus" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/vigrx_plus');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/developpe_sex"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/uvelichenija-penisa/developpe-sex/developpe_sex-200x200.jpg" alt="Developpe Sex" title="Developpe Sex" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.9"/>
              <input type="hidden" name="vote-id" value="117"/>
                <input type="hidden" name="votes" value="7"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/developpe_sex">Developpe Sex</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>890 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('117');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('117');">Купить</button> -->
                <a href="https://dopinglove.ru/developpe_sex" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/developpe_sex');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/maxman_creme"><img src="https://dopinglove.ru/image/cache/catalog/Tovari/badi/maxman-creme-200x200.png" alt="MaxMan крем" title="MaxMan крем" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.7"/>
              <input type="hidden" name="vote-id" value="109"/>
                <input type="hidden" name="votes" value="10"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/maxman_creme">MaxMan крем</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>890 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('109');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('109');">Купить</button> -->
                <a href="https://dopinglove.ru/maxman_creme" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/maxman_creme');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/avtomaticheskaya-vakuumnaya-pompa-discovery-surfer"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/vakuumnye-pompy/discovery-surfer/vakuumnaya-pompa-discovery-surfer-200x200.jpg" alt="Автоматическая вакуумная помпа «Discovery Surfer»" title="Автоматическая вакуумная помпа «Discovery Surfer»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.8"/>
              <input type="hidden" name="vote-id" value="218"/>
                <input type="hidden" name="votes" value="6"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/avtomaticheskaya-vakuumnaya-pompa-discovery-surfer">Автоматическая вакуумная помпа «Discovery Surfer»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-special sticker-diagonal">
					<div>Акция!</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                    <span class="price-new">3880 ₽</span> <span class="price-old">4190 ₽</span>
                                                    </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('218');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('218');">Купить</button> -->
                <a href="https://dopinglove.ru/avtomaticheskaya-vakuumnaya-pompa-discovery-surfer" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/avtomaticheskaya-vakuumnaya-pompa-discovery-surfer');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/titan-gel-vakuumnaya-pompa"><img src="https://dopinglove.ru/image/cache/catalog/akcii/titan-gel-pompa/110874-840x840-200x200.jpg" alt="Титан Гель + Вакуумная помпа" title="Титан Гель + Вакуумная помпа" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="221"/>
                <input type="hidden" name="votes" value="6"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/titan-gel-vakuumnaya-pompa">Титан Гель + Вакуумная помпа</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-special sticker-diagonal">
					<div>Акция!</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                    <span class="price-new">1890 ₽</span> <span class="price-old">2280 ₽</span>
                                                    </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('221');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('221');">Купить</button> -->
                <a href="https://dopinglove.ru/titan-gel-vakuumnaya-pompa" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/titan-gel-vakuumnaya-pompa');"></button> -->
              </div>
          </div>
        </div>
          </div>
  </div>
</div><div class="bg-grey">
  <div class="container">
    <div class="module-heading">Женские возбудители </div>
    <div class="row">
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/merry-woman"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/Merry-woman/merry-woman-200x200.jpg" alt="Merry Woman" title="Merry Woman" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="208"/>
                <input type="hidden" name="votes" value="6"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/merry-woman">Merry Woman</a>

			    			    											
                              <p class="price">
                                                                  <span class="min-from">от </span>1680 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('208');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('208');">Купить</button> -->
                <a href="https://dopinglove.ru/merry-woman" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/merry-woman');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/serebrjanaja_lisa"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/serebrjanaja-lisa/IMG_20190523_194034-200x200.jpg" alt="Серебряная лиса" title="Серебряная лиса" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.9"/>
              <input type="hidden" name="vote-id" value="97"/>
                <input type="hidden" name="votes" value="26"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/serebrjanaja_lisa">Серебряная лиса</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-special sticker-diagonal">
					<div>Акция!</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                    <span class="price-new">1390 ₽</span> <span class="price-old">1790 ₽</span>
                                                    </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('97');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('97');">Купить</button> -->
                <a href="https://dopinglove.ru/serebrjanaja_lisa" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/serebrjanaja_lisa');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/shpanskaja_mushka"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/shpanskaja-mushka/shpanskaja-mushka-kupit-200x200.jpg" alt="Шпанская мушка" title="Шпанская мушка" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.4"/>
              <input type="hidden" name="vote-id" value="110"/>
                <input type="hidden" name="votes" value="14"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/shpanskaja_mushka">Шпанская мушка</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>1590 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('110');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('110');">Купить</button> -->
                <a href="https://dopinglove.ru/shpanskaja_mushka" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/shpanskaja_mushka');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/red-spider"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/red-spider/red-spider-200x200.jpg" alt="Red Spider (Красный Паук)" title="Red Spider (Красный Паук)" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="184"/>
                <input type="hidden" name="votes" value="14"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/red-spider">Red Spider (Красный Паук)</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>1440 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('184');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('184');">Купить</button> -->
                <a href="https://dopinglove.ru/red-spider" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/red-spider');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/vozbuzhdajushhie_kapli_jekstaz"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/exstaz/1564750690428-200x200.jpg" alt="Возбуждающие капли «Экстаз»" title="Возбуждающие капли «Экстаз»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="4.7"/>
              <input type="hidden" name="vote-id" value="94"/>
                <input type="hidden" name="votes" value="17"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/vozbuzhdajushhie_kapli_jekstaz">Возбуждающие капли «Экстаз»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom0 sticker-diagonal">
					<div>Хит продаж</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>1680 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('94');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('94');">Купить</button> -->
                <a href="https://dopinglove.ru/vozbuzhdajushhie_kapli_jekstaz" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/vozbuzhdajushhie_kapli_jekstaz');"></button> -->
              </div>
          </div>
        </div>
              <div class="col-lg-3 col-md-3 col-sm-4 col-xs-6">
          <div class="product-thumb hover-shadow">
            <div class="image"><a href="https://dopinglove.ru/zhenskij-vozbuzhdayushchij-gel-tono-hime"><img src="https://dopinglove.ru/image/cache/catalog/zhenskoe-zdorove/vozbuzhdayushchie-sredstva/tono-hime/tono-hime-200x200.jpg" alt="Женский возбуждающий гель «Tono Hime»" title="Женский возбуждающий гель «Tono Hime»" class="img-responsive" /></a>

                        <p class="plag_rating" style="display:none">
              <input type="hidden" name="val" value="5"/>
              <input type="hidden" name="vote-id" value="222"/>
                <input type="hidden" name="votes" value="1"/>
            </p>
            			
                                    <div class="rating-abs rating">
                                                                                    <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                        </div>
                            </div>
            <div class="product-thumb-caption">
              <a class="product-thumb-name" href="https://dopinglove.ru/zhenskij-vozbuzhdayushchij-gel-tono-hime">Женский возбуждающий гель «Tono Hime»</a>

			    			    								<div class="sticker-catalog sticker-right">
				  				  <div class="sticker-custom1 sticker-diagonal">
					<div>Новинка</div>
				  </div>
				  				</div>
											
                              <p class="price">
                                                                  <span class="min-from">от </span>580 ₽                                                                          </p>
                          </div>
              <div class="product-buttons">
                <button type="button" class="s-like" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('222');"></button>
                <!-- <button type="button" class="s-bag" onclick="cart.add('222');">Купить</button> -->
                <a href="https://dopinglove.ru/zhenskij-vozbuzhdayushchij-gel-tono-hime" class="s-bag"> </a>
               <!--  <button type="button" class="s-view" data-toggle="tooltip" title="Быстрый просмотр" onclick="fload('https://dopinglove.ru/zhenskij-vozbuzhdayushchij-gel-tono-hime');"></button> -->
              </div>
          </div>
        </div>
          </div>
  </div>
</div><div class="container">
  <div class="row">                <div class="col-sm-12"></div>
    </div>
</div>
<div class="container">
    <div class="module-tih">
    <div class="row">
                    <div class="col-xs-4">
                <div class="tih-item">
                    <div class="tih-heading">
                        <img src="https://dopinglove.ru/image/cache/catalog/articles/main/discount-60x60.png" alt="Возвращаем деньги">
                        Возвращаем деньги                    </div>
                    <div class="tih-text">
                        При любом заказе в нашем магазине мы дарим Вам «деньги», которыми вы можете воспользоваться при следующем заказе.                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="tih-item">
                    <div class="tih-heading">
                        <img src="https://dopinglove.ru/image/cache/catalog/articles/main/return-60x60.png" alt="Анонимная доставка">
                        Анонимная доставка                    </div>
                    <div class="tih-text">
                        Заботясь о Вашей конфиденциальности, мы присылаем товар без характерной упаковки и надписей о содержимом.                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="tih-item">
                    <div class="tih-heading">
                        <img src="https://dopinglove.ru/image/cache/catalog/articles/main/free_delivvery-60x60.png" alt="Бесплатная доставка ">
                        Бесплатная доставка                     </div>
                    <div class="tih-text">
                        При сумме заказа от 2990 рублей бесплатно по Москве (Московской области) и от 4500 рублей в любой уголок России.                    </div>
                </div>
            </div>
            </div>
</div><div>
        <div class="module-home-text">
        <div class="row">
            <div class="col-sm-6">
                <img src="/image/catalog/articles/main/pilula.jpg" alt="современные препараты для секса" class="img-responsive">
            </div>
            <div class="col-sm-6">
                <div class="home-text">
                    <h1>Препараты для секса</h1>
                    <p>Современные препараты для секса – это эффективные средства для улучшения сексуальных взаимоотношений, увеличения интимного влечения и продления полового акта. Поскольку эта категория товаров очень широка, потребуется помощь специалистов в выборе, какую могут оказать консультанты нашего сайта. С ними можно созвониться по телефону или затеять электронную переписку. <a href="/kontakty">Как с нами связаться вы найдёте на страничке сайта «Контакты».</a> Конфиденциальность гарантируем.
</p>
<a class="aspoiler" href="javascript:fspoiler()">Раскрыть полное описание</a>

</div>
        </div>
	<div id="spoiler" style="display:none">
<h2>Какие бывают? </h2>

<p>Проблемы в сексуальной жизни могут быть вызваны как физиологическими, так и психологическими аспектами. Причем виновниками могут быть и один, и оба партнера. Запускать ситуацию не стоит. </p>

<p>С учетом изложенного есть смысл самому после согласования с партнером задуматься о необходимости приобрести препараты для секса и сделать это можно с доставкой по городу, в Подмосковье и даже почтовой рассылкой по РФ. Важно только определить круг проблем – если:</p>

<ul><li>
Возникают сложности с потенцией, то <a href="https://dopinglove.ru/muzhskoe_zdorove/bady_dlja_potencii/">для этого есть специальные средства;</a></li><li>
Требуется повышения либидо, то можно прибегнуть к практике применения возбуждающих таблеток (такие есть как для мужчин, так и <a href="https://dopinglove.ru/zhenskoe_zdorove/bady_dlja_vozbuzhdenija_i_jarkih_oshhushhenij/">для женщин);</a></li><li>
К интимной дисфункции привели физиологические моменты, то всегда можно найти <a href="https://dopinglove.ru/muzhskoe_zdorove/dlja_uvelichenija_penisa/">способы увеличения пениса</a> или <a href="https://dopinglove.ru/zhenskoe_zdorove/dlja_suzhenie_vlagalishha/">сужения влагалища;</a></li><li>
Нужны <a href="https://dopinglove.ru/obshhee_zdorove/geli_smazki/">гель лубриканты,</a> то их всегда можно подобрать с учетом личных предпочтений.</li></ul>

<h2>Критерии выбора</h2>


<p>Если в аптеке количество товаров для решения интимного вопроса представлены в обилии красочных упаковок с растиражированными наименованиями и многозначными рисунками, то у нас хорошие препараты для любви предлагаются в коробках и флаконах, которые никоим образом не выдадут их назначения. Плюс выбор не хуже, да и есть время подумать, сравнить, учесть нюансы. В каждой карточке товара:</p><p></p><ul><li>

Состав и дозировка;</li><li>
Инструкция к применению и показания;</li><li>
Противопоказания;</li><li>
Подробное описание действия;</li><li>
Указатель на гарантии качественных характеристик;</li><li>
Отзывы.</li></ul>

<p>О том, насколько быстро действуют те или иные вещества, насколько эффективны возбудители, надолго ли их хватит – обо всем расскажут наши консультанты. Плюс в разделе полезной информации на сайте это можно уточнить самостоятельно.</p>

<h2>Мы стараемся ради удовольствия наших клиентов</h2>

<p>Не знаете, да и стесняетесь искать, где можно купить препараты для секса в Москве, тогда не тратьте драгоценное время и обращайтесь к ассортименту нашей интернет-аптеки. В чем преимущества такого сервиса?</p><ul><li>
Онлайн-заказ всегда быстро обрабатывается;</li><li>
Мы предлагаем оперативную <a href="https://dopinglove.ru/dostavka-i-oplata">доставку курьером по Москве и области, почтой по России;</a></li><li>
У нас доступна оплата наличными, наложенным платежом через терминал;</li><li>
С нами вы можете рассчитывать на акции и накопительные скидки;</li><li>
Действует 24-часовой прием заказов;</li><li>
Также предоставляем покупателям гарантии качества, лучших цен и возврата средств.</li></ul>
<p>О работе нашего магазина 98% положительных отзывов.</p>

	</div> </div></div></div>
    <div class="module-heading">Свеженькие статьи</div>
    <div class="row oauto">
                            <div class="article-layout col-md-3 col-xs-4">
                <div class="article-thumb transition hover-shadow">
                    <div class="image"><a href="https://dopinglove.ru/vakuumnie-pompi-kak-vibrat-samuju-jeffektivnuju"><img src="https://dopinglove.ru/image/cache/catalog/stati/vakuumnie-pompi-kak-vibrat-samuju-jeffektivnuju/vacuum-pump-260x221.jpg" alt="Вакуумные помпы – как выбрать самую эффективную: плюсы и минусы, цены и отзывы" title="Вакуумные помпы – как выбрать самую эффективную: плюсы и минусы, цены и отзывы" class="img-responsive" /></a></div>
                    <div class="caption">
                        <a class="article-thumb-name invert" href="https://dopinglove.ru/vakuumnie-pompi-kak-vibrat-samuju-jeffektivnuju">Вакуумные помпы – как выбрать самую эффективную: плюсы и минусы, цены и отзывы</a>
                        <div class="article-thumb-date">31.10.2020</div>
                                                                            <div class="rating">
                                                                                                            <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                </div>
                                            </div>
                    <a href="https://dopinglove.ru/vakuumnie-pompi-kak-vibrat-samuju-jeffektivnuju" class="caption-showmore">Читать статью <span>→</span></a>

                                    </div>
            </div>
                    <div class="article-layout col-md-3 col-xs-4">
                <div class="article-thumb transition hover-shadow">
                    <div class="image"><a href="https://dopinglove.ru/realnie-sposobi-vosstanovlenija-posle-seksa"><img src="https://dopinglove.ru/image/cache/catalog/stati/realnie-sposobi-vosstanovlenija-posle-seksa/vse-sposobi-vosstanovlenija-posle-seksa-260x221.jpg" alt="Советы и способы восстановления мужчины после секса" title="Советы и способы восстановления мужчины после секса" class="img-responsive" /></a></div>
                    <div class="caption">
                        <a class="article-thumb-name invert" href="https://dopinglove.ru/realnie-sposobi-vosstanovlenija-posle-seksa">Советы и способы восстановления мужчины после секса</a>
                        <div class="article-thumb-date">01.10.2020</div>
                                                                            <div class="rating">
                                                                                                            <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                </div>
                                            </div>
                    <a href="https://dopinglove.ru/realnie-sposobi-vosstanovlenija-posle-seksa" class="caption-showmore">Читать статью <span>→</span></a>

                                    </div>
            </div>
                    <div class="article-layout col-md-3 col-xs-4">
                <div class="article-thumb transition hover-shadow">
                    <div class="image"><a href="https://dopinglove.ru/sprej-m-16-sredstvo-povishenija-muzhskoj-potencii"><img src="https://dopinglove.ru/image/cache/catalog/muzhskoe_zdorove/usilenie-potencii/sprey-m16/sprey-m-16-obzor-260x221.jpeg" alt="Спрей М-16 — средство повышения мужской потенции" title="Спрей М-16 — средство повышения мужской потенции" class="img-responsive" /></a></div>
                    <div class="caption">
                        <a class="article-thumb-name invert" href="https://dopinglove.ru/sprej-m-16-sredstvo-povishenija-muzhskoj-potencii">Спрей М-16 — средство повышения мужской потенции</a>
                        <div class="article-thumb-date">29.09.2020</div>
                                                                            <div class="rating">
                                                                                                            <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                                                                <span class="fa fa-stack"><i class="fa fa-star fa-stack-2x"></i><i class="fa fa-star-o fa-stack-2x"></i></span>
                                                                                                </div>
                                            </div>
                    <a href="https://dopinglove.ru/sprej-m-16-sredstvo-povishenija-muzhskoj-potencii" class="caption-showmore">Читать статью <span>→</span></a>

                                    </div>
            </div>
                    </div>
    <div class="text-all">
        <a href="https://dopinglove.ru/blog/" class="invert">Все статьи</a>
    </div>
</div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-3 fix-centr">
                <img src="/image/catalog/system/logo-footer.png" alt="logo" class="img-responsive logo-footer">
                <p class="footer-text">
                    Товары для здоровья и красоты: натуральные компоненты, качественный ассортимент!
                </p>
                <div class="share-buttons">
                    <a href="https://vk.com/dopinglove" class="a-vk"><i class="fa fa-vk"></i></a>
                    
                </div>
            </div>
                        <div class="hidden-xs col-md-4 col-sm-3">
                <div class="footer-heading">Навигация</div>
                <div class="row">
                    <div class="col-md-4">
                        <ul class="list-unstyled">
                            
                            <li><a href="/o-nas">О нас</a></li>
                            <li><a href="/blog/">Блог</a></li>
                        </ul>
                    </div>
                    <div class="col-md-6">
                        <ul class="list-unstyled">
                            <li><a href="/dostavka-i-oplata">Доставка и оплата</a></li>
                            <li><a href="/kontakty">Контакты</a></li>
                            <li><a href="/rekvizity">Реквизиты</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="hidden-xs col-sm-2 pll-0">
                <div class="footer-heading">Каталог</div>
                <ul class="list-unstyled">
                    <li><a href="/muzhskoe_zdorove/">Для мужчин</a></li>
                    <li><a href="/zhenskoe_zdorove/">Для женщин</a></li>
                    <li><a href="/obshhee_zdorove/">Для двоих</a></li>
<li><a href="/specials/">Акции</a></li>
<li><a href="https://dopinglove.ru/sitemaps/">Карта сайта</a></li>
                </ul>
            </div>
            <div class="hidden-xs col-md-3 col-sm-4">
                <div class="footer-heading">Варианты оплаты</div>
                <div class="images">
                    <img src="image/catalog/system/payments/alfabank-white.png" alt="">
                    <img src="image/catalog/system/payments/cash_rub.png" alt="">
                    <img src="image/catalog/system/payments/mastercard.png" alt="">
                    <img src="image/catalog/system/payments/qiwi.png" alt="">
                    <img src="image/catalog/system/payments/sberbank.png" alt="">
                    <img src="image/catalog/system/payments/visa.png" alt="">
                 
                </div>
                <b>Обработка заказов:</b><br>
                <p class="work-text">
                Пн-Пт 9:00 до 22:00,<br>
                Сб-Вс с 10:00 до 21:00
                </p>
            </div>
                    </div>
        <div class="copyright">
            <div class="row">
                <div class="col-md-6 col-sm-5 cop-1">Интернет-магазин “DopingLove” © 2014-2020</div>
                <div class="col-sm-7 col-md-6 cop-2">
                    <a class="politics" href="/privacy-policy">Политика конфиденциальности</a>
                    <span class="plus18">
                        Несовершеннолетним<br/>просмотр сайта запрещен.                    </span>
                </div>
            </div>
        </div>
    </div>
<!--microdatapro 7.0 company start [microdata] -->
<span itemscope itemtype="http://schema.org/Store">
<meta itemprop="name" content="DopingLove.ru" />
<link itemprop="url" href="https://dopinglove.ru/" />
<link itemprop="image" href="https://dopinglove.ru/image/catalog/system/logo-footer.png" />
<meta itemprop="email" content="dopinglove@yandex.ru" />
<meta itemprop="priceRange" content="RUB" />
<meta itemprop="hasMap" content="https://www.google.com/maps/place/ул.+Институтская,+25,+Мытищи,+Московская+обл.,+Россия,+141002/@55.9142158,37.7368175,17z/data=!3m1!4b1!4m5!3m4!1s0x46b531a22f95d99d:0x4f30669965d60269!8m2!3d55.9142128!4d37.7390062" />
<meta itemprop="telephone" content="+7-495-210-67-63" />
<link itemprop="sameAs" href="https://vk.com/dopinglove" />
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="addressLocality" content="Москва, Россия" />
<meta itemprop="postalCode" content="265987" />
<meta itemprop="streetAddress" content="ул. Институтская, 25" />
</span>
<span itemprop="location" itemscope itemtype="http://schema.org/Place">
<meta itemprop="name" content="DopingLove.ru" />
<meta itemprop="telephone" content="+7-495-210-67-63" />
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="addressLocality" content="Москва, Россия" />
<meta itemprop="postalCode" content="265987" />
<meta itemprop="streetAddress" content="ул. Институтская, 25" />
</span>
<span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
<meta itemprop="latitude" content="55.9142158" />
<meta itemprop="longitude" content="37.7368175" />
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="streetAddress" content="ул. Институтская, 25" />
<meta itemprop="addressLocality" content="Москва, Россия" />
<meta itemprop="postalCode" content="265987" />
</span>
</span>
</span>
<span itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://dopinglove.ru/index.php?route=product/search&search={search_term_string}"/>
<input type="hidden" itemprop="query-input" name="search_term_string">
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Monday" />
<meta itemprop="opens" content="09:00" />
<meta itemprop="closes" content="22:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Tuesday" />
<meta itemprop="opens" content="09:00" />
<meta itemprop="closes" content="22:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Wednesday" />
<meta itemprop="opens" content="09:00" />
<meta itemprop="closes" content="22:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Thursday" />
<meta itemprop="opens" content="09:00" />
<meta itemprop="closes" content="22:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Friday" />
<meta itemprop="opens" content="09:00" />
<meta itemprop="closes" content="22:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Saturday" />
<meta itemprop="opens" content="10:00" />
<meta itemprop="closes" content="21:00" />
</span>
<span itemprop="openingHoursSpecification" itemscope itemtype="http://schema.org/OpeningHoursSpecification">
<link itemprop="dayOfWeek" href="http://schema.org/Sunday" />
<meta itemprop="opens" content="10:00" />
<meta itemprop="closes" content="21:00" />
</span>
</span>
<!--microdatapro 7.0 company end [microdata] -->
<!--microdatapro 7.0 company start [hCard] -->
<span class="vcard">
<span class="fn"><span class="value-title" title="DopingLove.ru"></span></span>
<span class="org"><span class="value-title" title="DopingLove.ru"></span></span>
<span class="url"><span class="value-title" title="https://dopinglove.ru/"></span></span>
<span class="adr">
<span class="locality"><span class="value-title" title="Москва, Россия"></span></span>
<span class="street-address"><span class="value-title" title="ул. Институтская, 25"></span></span>
<span class="postal-code"><span class="value-title" title="265987"></span></span>
</span>
<span class="geo">
<span class="latitude"><span class="value-title" title="55.9142158"></span></span>
<span class="longitude"><span class="value-title" title="37.7368175"></span></span>
</span>
<span class="tel"><span class="value-title" title="+7-495-210-67-63"></span></span>
<span class="photo"><span class="value-title" title="https://dopinglove.ru/image/catalog/system/logo-footer.png"></span></span>
<span class="priceRange"><span class="value-title" title="RUB"></span></span>
</span>
<!--microdatapro 7.0 company end [hCard ] -->
</footer>

<div id="callback-content" class="modal fade">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-body">
                <div class="text-right">
                    <span class="button-close" data-dismiss="modal"><i class="fa fa-close"></i> Закрыть</span>
                </div>
                <div class="tki">
                <div class="have-aq">
                    <div class="h4 haq-heading"></div>
                    <form action="" method="post" role="form" class="inl">
                        <input type="hidden" value="" name="type">
                        <input type="hidden" value="" name="url">
                        <div class="form-group">
                            <label>Имя</label>
                            <input type="text" class="form-control" name="name">
                        </div>
                                                <div class="form-group">
                            <label>Мобильный телефон</label>
                            <input type="text" class="form-control" name="phone">
                        </div>
                        <div class="form-group email-wrap">
                            <label>Вопрос</label>
                            <textarea class="form-control" name="text"></textarea>
                        </div>
                        <div class="text-center">
                            <button type="submit" class="btn btn-primary btn-brand">Отправить</button>
                        </div>
                    </form>
                </div>
            </div>
            </div>
        </div>
    </div>
</div> <!-- Leadball code -->
<!-- Leadball code end -->

									<div id="boc_order" class="modal fade">
						<div class="modal-dialog">
							<div class="modal-content">
								<form id="boc_form" action="" role="form">
									<fieldset>
								<div class="modal-header">
									<button class="close" type="button" data-dismiss="modal">×</button>
									<h2 id="boc_order_title" class="modal-title">Быстрый заказ</h2>
								</div>
								<div class="modal-body">
									<div id="boc_product_field" class="col-xs-12"></div>
									<div class="col-xs-12"><hr /></div>
									<div class="col-xs-12">
										<div style="display:none">
											<input id="boc_admin_email" type="text" name="boc_admin_email" value="dopinglove@yandex.ru">
										</div>
										<div style="display:none">
											<input id="boc_product_id" type="text" name="boc_product_id">
										</div>
																					<div class="input-group">
												<span class="input-group-addon"><i class="fa fa-fw fa-user" aria-hidden="true"></i></span>
												<input id="boc_name" class="form-control required" type="text" name="boc_name" placeholder="Имя">
											</div>
											<br />
																															<div class="input-group">
												<span class="input-group-addon"><i class="fa fa-fw fa-phone-square" aria-hidden="true"></i></span>
												<input id="boc_phone" class="form-control required" type="tel" name="boc_phone" placeholder="+7(000)000-00-00" data-pattern="true">
											</div>
											<br />
																																									<div class="form-group">
												<textarea id="boc_message" class="form-control" name="boc_message" rows="3" placeholder="Сообщение" ></textarea>
											</div>
																													</div>
									<div class="clearfix"></div>
								</div>
								<div class="modal-footer">
									<div class="col-sm-2 hidden-xs">
									</div>
									<div class="col-sm-8 col-xs-12">
										<button type="submit" id="boc_submit" class="btn btn-lg btn-block btn-brand btn-primary">Отправить</button>
									</div>
									<div class="col-sm-2 hidden-xs">
									</div>
								</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
					<div id="boc_success" class="modal fade">
						<div class="modal-dialog">
							<div class="modal-content">
								<div class="modal-body">
									<div class="text-center"><h4>Спасибо за Ваш заказ!<br />Мы свяжемся с Вами в самое ближайшее время.</h4></div>
								</div>
							</div>
						</div>
					</div><script>document.getElementById('li_df').rel = 'stylesheet';</script><script>window.performance.mark('Start JS Execution');</script><script src='https://dopinglove.ru/image/cache/lightning/577228478gs.js'></script><script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(27496761, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script><script type='text/javascript'>
(function(){ var widget_id = 'ul13S3A5oA';var d=document;var w=window;function l(){
  var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
  s.src = '//code3.jivosite.com/script/widget/'+widget_id
    ; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}
  if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}
  else{w.addEventListener('load',l,false);}}})();
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-112906884-2"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112906884-2');
</script><script type="text/javascript">
 $(document).ready(function(){
    $("#soderjanie").on("click","a", function (event) {
        event.preventDefault();
        var id  = $(this).attr('href'),
            top = $(id).offset().top;
        $('body,html').animate({scrollTop: top}, 1500);
    });
});
</script><script src='https://dopinglove.ru/image/cache/lightning/2345277860gs.js'></script><script>
							$(document).ready(function(){
								$('#boc_phone').mask('+7(000)000-00-00');
							});
						</script><script src='https://dopinglove.ru/image/cache/lightning/156573641gs.js'></script><script type="text/javascript">			
    $(document).ready(function() {
      // инициализируем
      $('.plag_rating').rating({
        fx: 'full',
        titles:["","",""],
        image: 'https://dopinglove.ru/image/rating-stars.png',
        loader: 'https://dopinglove.ru/image/rating-ajax-loader.gif',
        // minimal: 0.6,
        url: 'https://dopinglove.ru/index.php?route=grodas/rating/save',
        /* callback: function(responce){
            this.vote_success.fadeOut(2000);
            if(responce.msg) alert(responce.msg);
        } */
      });
    });

  </script><script type="text/javascript">
$('.module-psmain .owl-carousel').owlCarousel({
    items: 6,
    autoPlay: 3000,
    singleItem: true,
    navigation: true,
    navigationText: ['<i class="fa fa-chevron-left fa-5x"></i>', '<i class="fa fa-chevron-right fa-5x"></i>'],
    pagination: false
});
</script><script type="text/javascript">
function fspoiler() {obj = document.getElementById("spoiler"); if( obj.style.display == "none" ) { obj.style.display = "block"; } else { obj.style.display = "none"; }}
</script><script>
    function showCallbackTki(name, ident) {
        ym(27496761, 'reachGoal', 'zakaz_zvonka');
        var el = $('#callback-content');
        el.find('[name="type"]').val(name);
        el.find('[name="url"]').val(window.location.href);
        el.find('.haq-heading').text(name);

        el.modal('show');
    }

    $('.have-aq').on('submit', function(e){
        e.preventDefault();
        $('.alert').remove();
        var el = $(this);

        $.ajax({
            url: 'index.php?route=common/footer/send',
            type: 'post',
            async: true,
            data: el.find('form').serialize(),
            success: function(json) {
                if (json['error']) {
                    var error = json['error'];
                    el.find('.btn-primary').before('<div class="alert alert-danger">' + error + '</div>');
                }
                if (json['success']) {
                    var fid = json['form_id'];
                    el.find('.btn-primary').before('<div class="alert alert-success">' + json['success'] + '</div>');
                    el.find('input').val('');
                    el.find('textarea').val('');
                }
            }
        });
    });

</script><script type="text/javascript">(function() { var s = document.createElement("script"); 
s.type = "text/javascript"; 
s.async = true; 
s.src = "https://leadball.ru/whats/float.php?id=lqDVcMRxU1zM89e0iP0W"; 
var wlqDVcM = document.getElementsByTagName("script")[0]; 
wlqDVcM.parentNode.insertBefore(s, wlqDVcM); } )();</script><script type="text/javascript">
					$('.boc_order_btn').on('click', function() {
						$.ajax({
							url: 'index.php?route=common/buyoneclick/info',
							type: 'post',
							data: $('#product input[type=\'text\'], #product input[type=\'hidden\'], #product input[type=\'radio\']:checked, #product input[type=\'checkbox\']:checked, #product select, #product textarea'),
							beforeSend: function() {
								$('.boc_order_btn').button('loading');
							},
							complete: function() {
								$('.boc_order_btn').button('reset');
							},
							success: function(data) {
								//console.log(data);
								$('#boc_product_field').html(data);
							},
							error: function(xhr, ajaxOptions, thrownError) {
								console.log(thrownError + " | " + xhr.statusText + " | " + xhr.responseText);
							}
						});
					});
					$(document).on('click', '.boc_order_category_btn', function() {
						var for_post = {};
						for_post.product_id = $(this).attr('data-product_id');
						$.ajax({
							url: 'index.php?route=common/buyoneclick/info',
							type: 'post',
							data: for_post,
							beforeSend: function() {
								$('.boc_order_btn').button('loading');
							},
							complete: function() {
								$('.boc_order_btn').button('reset');
							},
							success: function(data) {
								//console.log(data);
								$('#boc_product_field').html(data);
							},
							error: function(xhr, ajaxOptions, thrownError) {
								console.log(thrownError + " | " + xhr.statusText + " | " + xhr.responseText);
							}
						});
					});					
					</script><script>var li_cd=Math.floor(Math.random()*999999)+1;$(window).load(function(){if(!/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent))$.get('https://dopinglove.ru/?li_op=gens&md=78dacbcd4f29cd49d52f28ca4f2fcacf4dccd34fce2ca98c073212d3538b00af1d0bad&cd='+li_cd,false,function(data){ $.each(data['md'],function(m,html){ $(m).replaceWith(html);});},'json');});var cookie_policy_link = "https://dopinglove.ru/privacy-policy";</script><script src="//devs.mx/cookie/bar2.js"></script></body></html>